Search found 5 matches

Go to advanced search

by Webfeger
Fri Feb 15, 2019 11:56 am
Forum: Troubleshooting and Bug Reports
Topic: Model are broken
Replies: 5
Views: 512

Re: Model are broken

Thanks for help!!

it was able to solve it with Windows 3d Builder app
by Webfeger
Tue Feb 12, 2019 2:18 pm
Forum: Troubleshooting and Bug Reports
Topic: Model are broken
Replies: 5
Views: 512

Re: Model are broken

Here are an example which have the same problem.
by Webfeger
Tue Feb 12, 2019 2:11 pm
Forum: Troubleshooting and Bug Reports
Topic: Model are broken
Replies: 5
Views: 512

Model are broken

Hello,
i converted a 3d model to polygons with cinema4d to use it with simplify. But image habe unclosed or broken layers. I don't know how i can solve this.
Any Ideas?

STL File are over 114 mb because it contains high poly quality. I can't upload file here
by Webfeger
Fri Feb 08, 2019 10:13 am
Forum: Feature Requests
Topic: How can i import rendered files?
Replies: 2
Views: 132

Re: How can i import rendered files?

Thanks for help!

I try to figure it out.

Best regards,
Webfeger
by Webfeger
Tue Feb 05, 2019 3:19 pm
Forum: Feature Requests
Topic: How can i import rendered files?
Replies: 2
Views: 132

How can i import rendered files?

Hello, i try to print a model from an obj file but Simplify showing only polygons. When i open the same file in cura it would be displayed more smootly - with pose or textutes. Wich settings for AutoCad or 3DSMAX do i need to display printing model with textures in Simplify3D ? Here are an example: ...

Go to advanced search